Steam VR 2.0 causing errors to the DeepMotion scripts

I am getting these errors after updating to Steam VR 2.0. Is there any way to fix the problem?

1reply Oldest first
  • Oldest first
  • Newest first
  • Active threads
  • Popular
Like1 Follow
  • 1 Likes
  • 1 yr agoLast active
  • 1Replies
  • 47Views
  • 1 Following